Witaj, Gościu O nas | Kontakt | Mapa
Wortal Forum PHPEdia.pl Planeta Kubek IRC Przetestuj się!
Wyszukiwarka

Wyszukiwarka

Aby odnaleźć interesujące Cię informacje wpisz poniżej szukane frazy:
Logowanie

Logowanie

Zaloguj się aby zobaczyć swój profil:

Dziurawy Firefox!

W przeglądarce wykryto kilka poważnych luk bezpieczeństwa w tym jedna krytyczna.Pozwalają one uzyskanie informacji o użytkowniku i jego komputerze a także na całkowite przejęcie kontroli nad systemem.Dzięki nim potencjalny włamywacz może wykonać dowolny kod na naszym komputerze. Prawie wszystkie błędy dotyczą zarówno wersji 1.5 jak i wszystkich poprzednich, dlatego zalecamy jak najszybszą aktualizacje do wersji 1.5.0.1

Wasze opinie
Wszystkie opinie użytkowników: (0)
Zaloguj się aby dodać komentarz.
Mentax.pl    NQ.pl- serwery z dodatkiem świętego spokoju...   
O nas | Kontakt | Mapa serwisu
Copyright (c) 2003-2018 php.pl    Wszystkie prawa zastrzeżone    Powered by eZ publish Content Management System eZ publish Content Management System