Witaj, Gościu O nas | Kontakt | Mapa
Wortal Forum PHPEdia.pl Planeta Kubek IRC Przetestuj się!
Wyszukiwarka

Wyszukiwarka

Aby odnaleźć interesujące Cię informacje wpisz poniżej szukane frazy:
Logowanie

Logowanie

Zaloguj się aby zobaczyć swój profil:

Pervasive Postgres dla SUSE LINUX Enterprise Server

Jak informuje serwis hacking.pl , baza danych Pervasive Postgres (dysponująca profesjonalnym supportem dystrybucja PostgreSQL), otrzymała certyfikat YES CERTIFIED, gwarantujący współpracę z systemem SUSE LINUX Enterprise Server 9. Uzyskanie certyfikatu oznacza, że użytkownicy platform sieciowych Novella mogą obecnie wybrać którąkolwiek z profesjonalnych baz danych - Oracle, Pervasive Postgres i Sybase - nie obawiając się problemów ze zgodnością, ponieważ każdy z tych produktów posiada certyfikat zgodności z serwerowym Linuksem Novella.

Wasze opinie
Wszystkie opinie użytkowników: (0)
Zaloguj się aby dodać komentarz.
Mentax.pl    NQ.pl- serwery z dodatkiem świętego spokoju...   
O nas | Kontakt | Mapa serwisu
Copyright (c) 2003-2018 php.pl    Wszystkie prawa zastrzeżone    Powered by eZ publish Content Management System eZ publish Content Management System